Comunidad Underground Hispana  

Retroceder   Comunidad Underground Hispana > Sistemas Operativos > Windows y otros sistemas operativos no libres


Respuesta Crear Nuevo Tema
 
Compartir en twitter LinkBack Herramientas Desplegado
Antiguo 01-oct-2008, 17:20   #1
rEKosPoll
Guest
 
Amigos
Mensajes: n/a
Predeterminado No me anda Internet Explorer

Hola gente, tengo un problema que, sera una boludes, pero para mi es muy importante.
No me anda el Internet Explorer 7, pero si el Mozilla y el chrome.
Ya lo reinstale como 5 veces y nada. :\'(
Reinstale en otro idioma y nada. :\'(
Puse versiones anteriores y nada. :\'(

Cualquier pagina que ponga me sale esto:
Internet Explorer cannot display the webpage

Conosco a varios que les haya pasado lo mismo, y no pude encontrar un tutorial que me sirva!!! :\'(

Por favor el que me puede ayudar se lo agradeceria!
Ya que yo vivo de esto, por favor!! :\'(
  Responder Citando
Antiguo 01-oct-2008, 17:32   #2
rEKosPoll
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer

A y me falto decirles q TENGO TODAS LAS ACTUALIZACIONES AL DIA!
  Responder Citando
Antiguo 01-oct-2008, 20:53   #3
andrew-17
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer


tenes configurado un proxy en el IE?

revisalo...

un saludo.
  Responder Citando
Antiguo 02-oct-2008, 02:57   #4
mancuertex
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer

Estás seguro de que no hay ningun archivo(malware etc..) que afecta al funcionamiento del Ie??

Mirate el registro, las entradas de configuración del IE y a ver si ves algun valor extraño..

Si al reinstalarlo no funciona, el problema tiene que estar en el registro, ya que cuando desinstalas el registro queda intacto...

Así que alguna clave errónea del registro tiene que ser..

Si mal no recuerdo estaba en Software-->Microsoft-->InternetExplorer

Doy por asentado que conoces el registro de windows, por los temas que he leído tuyos.


Saludos!
  Responder Citando
Antiguo 04-oct-2008, 05:42   #5
BUSik49
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer

haz lo que te dice viper, pero si no kieres complicarte demasiado, restaura al dia anterior de k no te fuera el IE


pd. esto va en Problemas Tecnicos Windows :


Salud0Z!
  Responder Citando
Antiguo 05-oct-2008, 10:04   #6
alesteir
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer

Copia esto en el bloc de notas:

cd\
ipconfig /flushdns
ipconfig /registerdns
ipconfig /setclassid
ipconfig /release
ipconfig /renew

Guardalo como NuevaIp.bat en el escritorio, y lo clicas, reinicia el IE, o dale reparar a la conexion de tu red (click derecho -> reparar)

De pronto te sirve!
  Responder Citando
Antiguo 05-oct-2008, 10:22   #7
Moderador Global
 
Avatar de zolo
 
Fecha de Ingreso: septiembre-2005
Amigos 61
Mensajes: 11.156
Gracias: 14
Agradecido 1.192 veces en 888 mensajes.
Predeterminado Re: No me anda Internet Explorer

Creo que lo primero es saber si lo reinstala encima o 1º lo desinstala. El IE7 es el 1º ex`plorer que se puede desinstalar como tal por que los demas solo se desactivaban y al ponerlo otra vez solo lo activaba y lo dejaba intacto.

Debe desinstalarlo por completo y usar un limpiador de registro tipo ccleaner y volver a instalar el IE7.

Tambien dice el user que ha puesto otras versiones y si le pasa esto con el IE6, la unica solucion que conozco es tirarlo todo abajo instalando windows desde el inicio pues no se arregla ni con la reparacion de windows

zolo
zolo esta en línea ahora   Responder Citando
Antiguo 05-oct-2008, 18:11   #8
Bakudam
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer

A un amigo le pasava algo muy parecido, aunke reinstalara el IE seguia mal. El problema era del proxy ke usava, instalo un programa de burlar a rapidshare y le cambio el proxy sin kerer. Mira en opciones de Internet. Un Saludo
  Responder Citando
Antiguo 05-oct-2008, 22:01   #9
andrew-17
Guest
 
Amigos
Mensajes: n/a
Predeterminado Re: No me anda Internet Explorer


para que no te compliques mucho.

copia esto en un notepad y guardalo con extension .reg

ejecutalo y podras desactivar el proxy.

Código:
Windows Registry Editor Version 5.00

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings]
"ProxyEnable"=dword:00000000
  
un saludo...

PD: este script es util si tenes virus o cualquier worm que te impida realizar esta accion normalmente.
  Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
Trackbacks están Activado
Pingbacks están Activado
Refbacks están Activado



Temas Similares
Tema Autor Foro Respuestas Último mensaje
internet explorer 8 agsa6 Software 0 30-sep-2009 00:43
Internet Explorer 8 Princes_Leila Windows y otros sistemas operativos no libres 10 04-jun-2009 09:25
Internet explorer 8!!!!! Nechtan Software 2 15-mar-2008 23:30
Internet Wan no me anda en Kubuntu saifgen GNU/Linux 3 24-sep-2006 22:30
internet explorer !!! rebel_jam Windows y otros sistemas operativos no libres 3 22-feb-2005 04:04



Portal Hacker
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0