Comunidad Underground Hispana  

Retroceder   Comunidad Underground Hispana > Sistemas Operativos > Windows y otros sistemas operativos no libres


Respuesta Crear Nuevo Tema
 
Compartir en twitter LinkBack Herramientas Desplegado
Antiguo 26-jun-2008, 06:59   #1
invisible_hack
Guest
 
Amigos
Mensajes: n/a
Predeterminado [Tutorial] Solucionar problema de reinicio en apagado [By Invisible_Hack]

Bueno, creo que haré éste pequeño tutorial, sobre qué pasos seguir para solucionar éste problema. Lo hago porque hace unos días yo lo tuve, y haciendo ésto conseguí arreglarlo ;D

El otro día, cuando me iba a ir a hacer unas cosillas y le di a apagar el ordenador (Inicio-->Apagar xD) pues de repente noté que tardaba mucho más de lo normal en apagar, normalmente tarda como medio minuto en cerrar y apagar, pero ese día se me quedó casi tres minutos en la pantallita esa de "Windows se está cerrando" y luego, encima, se reinició...

Y yo me quedé en plan.... >

Y lo extraño es que eso solo ocurría la primera vez, es decir, la primera vez que le dabas a apagar se reiniciaba, y luego cuando lo hacias a continuación por segunda vez, ya se apagaba normal.

Estuve toqueteando y explorando por ahí, porque eso me dejó preocupado, y pues lo que hice al final fue:

Vas a "Mi Pc", y haces clic derecho sobre el icono, y das en "Propiedades"
Luego vas a la pestaña de "Opciones Avanzadas"

Te saldrán varios menús, a nosotros en este caso el que nos interesa es el que dice "Inicio y recuperación"



Le damos al botón de "Configuración" y nos saldrán otra serie de opciones...



Tienes que localizar un menú como el que sale en la imágen segunda, y...¿ves que la casilla que dice Reiniciar automaticamente está desactivada? Pues si tienes el problema de que se te reinicie al apagar, en teoría deberías tener esa casilla marcada, pues la desmarcas, y le das a Aceptar para guardar los cambios....y listo, ya no se te tendría que reiniciar el equipo cuando lo apagases =)

Yo esa opcion nunca la habia marcado, ni había entrado en ese menú, pero no sé por qué la tenía marcada.... :

Bueno, el caso es que la desmarqué, y desde entonces no me ha vuelto a molestar ese problemilla

Saludos, espero que os sirva ^^

Autor: Invisible_Hack

Fuente: Professional Hackers 2006
  Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
Trackbacks están Activado
Pingbacks están Activado
Refbacks están Activado



Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema de Pantallazo azul y reinicio astol Windows y otros sistemas operativos no libres 6 06-mar-2009 11:37
problema de reinicio con mi pc hackgusano Hardware 4 05-dic-2008 03:57
Solucionar el problema de los .html en smf aBsTrAcTo1 CMS O Scripts Pre-Fabricados 0 08-nov-2007 16:38
Video-tutorial [protegiendo archivos con pass desde Winrar, by Invisible_Hack] invisible_hack Hack para newbies 2 29-jul-2007 17:43
Tutorial de uso del Iexpress [By Invisible_Hack] invisible_hack Troyanos y virus 2 27-may-2007 07:53



Portal Hacker
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0