Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 512

Warning: Illegal string offset 'membergroupids' in [path]/includes/functions.php on line 441

Warning: Illegal string offset 'membergroupids' in [path]/includes/functions.php on line 443

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 452

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 512

Warning: Illegal string offset 'membergroupids' in [path]/includes/functions.php on line 441

Warning: Illegal string offset 'membergroupids' in [path]/includes/functions.php on line 443

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 452

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 518

Warning: Illegal string offset 'userid' in [path]/includes/functions.php on line 509

Warning: Illegal string offset 'usergroupid' in [path]/includes/functions.php on line 518
Dell Optiplex GX260
Comunidad Underground Hispana  

Retroceder   Comunidad Underground Hispana > Area Tecnica > Hardware


Respuesta Crear Nuevo Tema
 
Compartir en twitter LinkBack Herramientas Desplegado
Antiguo 02-oct-2009, 12:53   #1
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Dell Optiplex GX260

Que tal Hermanos
Bueno este es el CPU para ver si lo recuerdan :P




Bueno el problema es el encendido.
la dueña me decia que prendia enveces y enveces no..
pensando que era la fuente .. probe con otra.. y no anduvo..
pensando que fueran las memorias.. se las quite y puse otra..
y no...
pensando que era el procesador.. quite el disipador...y puse pasta termica..
y no..
Desarme todo el chasis para prenderla sin aplaste el boton de encendido desde el chasis ya que se siente duro.. pero ni asi..
entonces mi pregunta es..
alguna otra idea de que sera?

tengo desconectado todo..
nomas conecto video/corriente.

pero esto me empieza a desesperar un poco.

Necesito su ayuda y su colaboracion compañeros.

De Antemano Gracias por su tiempo.
__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 02-oct-2009, 13:49   #2
Experto
 
Avatar de KTane
 
Fecha de Ingreso: noviembre-2007
Amigos 8
Mensajes: 3.481
Gracias: 0
Agradecido 240 veces en 170 mensajes.
Predeterminado Re: Dell Optiplex GX260

- Creo que te faltó el MoBo.

- Reset al CMOS y probar

- Usa el microScope para probar el Hardware.

Salud.
__________________
KTane está desconectado   Responder Citando
Antiguo 02-oct-2009, 15:31   #3
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Re: Dell Optiplex GX260

Bueno...
El Mobo es lo mismo: Motherboard Dell Optiplex Gx260 Board

No puedo usar el MicroScope
porque nisiquiera prende compadre =/

lo que me importa ahorita es que prenda y ya despues le meto el microScope.

como nota..
el foco de la tarjeta madre prende color Naranja en lugar de verde, sinceramente no se si asi sea el color normal del foco o que ese color indique que este mal algo...

__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 02-oct-2009, 23:35   #4
Experto
 
Avatar de KTane
 
Fecha de Ingreso: noviembre-2007
Amigos 8
Mensajes: 3.481
Gracias: 0
Agradecido 240 veces en 170 mensajes.
Predeterminado Re: Dell Optiplex GX260

Cita:
Iniciado por KTane
- Creo que te faltó el MoBo.

- Reset al CMOS y probar

- Usa el MicroScope para probar el Hardware.

Salud.
A veces no me explico lo extenso como debería, en fin enmendando la plana.


En realidad eran 3 cosas independientes por hacer

- Respecto al Mobo, lo que te quería decir es que es lo único que no has cambiado y que por allí puede estar la falla.

- Respecto al reset del CMOS, algunas veces la gente trastea tanto las PCs que entran el Setup del BIOS y la desconfiguran de tal modo que la traban, y ni para adelante ni para atrás no va a ningún lado, eso era lo que te quise decir, claro se me olvido el hecho que la bola de cristal de Criss Angel no la tienes. ;D

- Respecto al MicroScope, siempre que sea posible hubiese sido bueno su análisis.

Prueba lo que tengas que probar y me cuentas o comentas.

Salud.
__________________
KTane está desconectado   Responder Citando
Antiguo 03-oct-2009, 00:19   #5
Veterano
 
Fecha de Ingreso: enero-2008
Amigos 0
Mensajes: 610
Gracias: 0
Agradecido 29 veces en 21 mensajes.
Predeterminado Re: Dell Optiplex GX260

Ya intentaste con otra fuente.. pero talvez ahi algun problema de corriente en la MoBo. Ya pensaste en eso?

No hace ningun pitido?
__________________

[Solo usuarios registrados pueden ver los links. REGISTRARSE]

DarkWarcher está desconectado   Responder Citando
Antiguo 03-oct-2009, 00:47   #6
Experto
 
Avatar de KTane
 
Fecha de Ingreso: noviembre-2007
Amigos 8
Mensajes: 3.481
Gracias: 0
Agradecido 240 veces en 170 mensajes.
Predeterminado Re: Dell Optiplex GX260

Cita:
Iniciado por .~[GalKons
~. ]
Ya intentaste con otra fuente.. pero talvez ahi algun problema de corriente en la MoBo. Ya pensaste en eso?
Cita:
Iniciado por nihcko
pensando que era la fuente .. probe con otra.. y no anduvo..
Ya.

Salud.
__________________
KTane está desconectado   Responder Citando
Antiguo 03-oct-2009, 14:37   #7
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Re: Dell Optiplex GX260

Cita:
Iniciado por KTane
Cita:
Iniciado por KTane
- Creo que te faltó el MoBo.

- Reset al CMOS y probar

- Usa el MicroScope para probar el Hardware.

Salud.
A veces no me explico lo extenso como debería, en fin enmendando la plana.


En realidad eran 3 cosas independientes por hacer

- Respecto al Mobo, lo que te quería decir es que es lo único que no has cambiado y que por allí puede estar la falla.

- Respecto al reset del CMOS, algunas veces la gente trastea tanto las PCs que entran el Setup del BIOS y la desconfiguran de tal modo que la traban, y ni para adelante ni para atrás no va a ningún lado, eso era lo que te quise decir, claro se me olvido el hecho que la bola de cristal de Criss Angel no la tienes. ;D

- Respecto al MicroScope, siempre que sea posible hubiese sido bueno su análisis.

Prueba lo que tengas que probar y me cuentas o comentas.

Salud.
Bueno eh probado todo
solo me queda por hacer
es quitar la pila a la placa..
y esperar buenos resultados
si no no se que podra ser...
lo raro es que segun la dueña la computadora andaba bien si no que derrenpente se apagoo
y le daba al boton de encendido y no queria, de unos 20 intentos solo uno prendio...
creen que el problema valla por ahi?

ODIO DELL
jajaja
u.u
__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 03-oct-2009, 14:48   #8
Moderador Global
 
Avatar de zolo
 
Fecha de Ingreso: septiembre-2005
Amigos 61
Mensajes: 11.185
Gracias: 14
Agradecido 1.201 veces en 895 mensajes.
Predeterminado Re: Dell Optiplex GX260

Sobre lo ultimo que dices, solo opinare que DELL es la peor marca del mundio mundial solo ganado por AIRIS que es peor, siempre entendiendo dentro de las marcas comerciales

A lo que huele el problema es a la placa base que para mi o esta jodida, o esta en corto o la ponen en corto.

Desconecta todo lo que no sea necesario que como llevara la grafica integrada pues desconecta todos los dispositivos de discos duros, opticos, disqueteras y desconecta cables de puertos usba frontales, etc, es decir desconecta todo excepto la fuente incluido teclado y raton y solo deja el monitor.

Deja el pc apagado y desconectado el cable de corriente. Por cierto echate un veo detenidamente a los condensadores de la placa base a ver si algun esta deformado.

conecta el cable de corriente y cuando le des para encender, hazlo mirando el ventilador de la fuete a ver si hace algun movimiento al dar a encender
zolo esta en línea ahora   Responder Citando
Antiguo 05-oct-2009, 01:24   #9
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Re: Dell Optiplex GX260

Bueno les traigo unos resultados... que al parecer.. son el problema..
primero que nada..
desmonte por completo el chasis DELL
que sinceramente es un.. DESMADRE!
jaja
empeze a checar condesadores y todos perfectos.
todo se me empezaba a cerrar...
quite la fuente para probarla nuevamente mas sin embargo ahora en otra computadora
y todo perfecto...
probe las memorias en otra computadora y todo perfecto..
esto empezo a cambiar cuando probe el abanico...
cuando lo probe en otra computadora...
el abanicoo revolucionaba como tipo arranque de carro a destiempo...
se aceleraba y bajaba su velocidad.. se aceleraba y bajaba su velocidad...
asi estuvo por 5 minutos y despues se apago..
despues apage la computadora y lo volvi a prender y aora solamente se acelero dos veces y bajaba.. y se apagaba..
mi pregunta es.. sera el sistema tan "sostificado" que tienen las placas DELL de que detecto un fallo en el abanico y es por eso que no deja prenderse?

por lo pronto conseguire el abanico porque para acabarla de...
salio especialito tambien...
y vere si aun estan en el mercado, que debe de estar...
porque yo en realidad no lo manejo.. en mi negocio.


Gracias por sus post ^^
nunca dejan morir.

P.D. Zolo tu si sabes, DELL es un asco.
jaja
__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 05-oct-2009, 03:23   #10
Moderador Global
 
Avatar de zolo
 
Fecha de Ingreso: septiembre-2005
Amigos 61
Mensajes: 11.185
Gracias: 14
Agradecido 1.201 veces en 895 mensajes.
Predeterminado Re: Dell Optiplex GX260

Los ventiladores de los micros, son regulados por las placas base a traves de sensores de temperatura. A mator calor, mayor las r.p.m del mismo

Al arrancar el ordenador, siempre empiezan muy revolucionados para despues bajar a revoluciones normales de trabajo. Al aumentar la temperatura suben las revoluciones hasta que la temperatura baja y como consecuencia las revoluciones.

eso es normal, pero lo que hay que comproabar es si apagado, al darle con el dedo, el ventilador gira libremente sin roces ni oposicion y si es asi y esta bien anclado, busca la averia por otro lado y por lo que estas hablando, la averia puede estar en un componente que falla con calor

Una prueba que puedes intentar hacer es con un secador de pelo que tenga la posibilidad de aire frio ( NO Caliente )

Enciende el pc y le enchufas a la placa base ( estoy hablando del portatil abierto ), que le llegue bien el aire y comprueba si se apaga. hazlo enchufando el aire a varias partes
zolo esta en línea ahora   Responder Citando
Antiguo 05-oct-2009, 13:08   #11
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Re: Dell Optiplex GX260

Cita:
Una prueba que puedes intentar hacer es con un secador de pelo que tenga la posibilidad de aire frio ( NO Caliente )

Enciende el pc y le enchufas a la placa base ( estoy hablando del portatil abierto ), que le llegue bien el aire y comprueba si se apaga. hazlo enchufando el aire a varias partes
Todo parece indicar que es eso...
la secadora esta medio jodida y es por eso que no pude checar muy bien
pero el tiempo que cheque.. la PC.. prendio.. cosa que no hacia para nada, y despues se apago pero por la misma secadora jodida.

al parecer todo va por ahi.
__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 07-oct-2009, 00:51   #12
Moderador Global
 
Avatar de zolo
 
Fecha de Ingreso: septiembre-2005
Amigos 61
Mensajes: 11.185
Gracias: 14
Agradecido 1.201 veces en 895 mensajes.
Predeterminado Re: Dell Optiplex GX260

Casi seguro es eso, un componente que falla en cuanto llega a una temperatura
zolo esta en línea ahora   Responder Citando
Antiguo 07-oct-2009, 01:19   #13
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Re: Dell Optiplex GX260

Bueno apenas hoy consegui
el ventilador..
que por cierto
fue muuuy desesperante poder encontrarlo..
pero ya lo consegui, mañana lo probare y les traigo resultados..
__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 07-oct-2009, 15:31   #14
Gran Colaborador
 
Fecha de Ingreso: agosto-2008
Amigos 2
Mensajes: 1.009
Gracias: 0
Agradecido 10 veces en 9 mensajes.
Predeterminado Re: Dell Optiplex GX260

Bueno aqui estoy con mas resultados...
le puse el nuevo ventilador (antes probado en otra maquina)
y la tarjeta me sigue prendiendo en color naranja..
y sin prender aun.. =/
esto se empieza a cerrar cada vez mas..
eh quitado la pila
y yo creo que en 20 minutos se la volvere a poner..
aunque no se si probar otra pila.. pensando que pudiera ser una posible falla.

alguna otra idea?
pff
__________________
En construccion...
nihcko está desconectado   Responder Citando
Antiguo 07-oct-2009, 15:38   #15
Moderador Global
 
Avatar de zolo
 
Fecha de Ingreso: septiembre-2005
Amigos 61
Mensajes: 11.185
Gracias: 14
Agradecido 1.201 veces en 895 mensajes.
Predeterminado Re: Dell Optiplex GX260

¿ Color naranja ?? ¿ Que color naranja ?

Deja de guarrear dando palos de ciego. deja la bateria tranquila coño que nada tiene que ver
zolo esta en línea ahora   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado
Trackbacks están Activado
Pingbacks están Activado
Refbacks están Activado



Temas Similares
Tema Autor Foro Respuestas Último mensaje
DEBIAN EN DELL thefresmaker Sistemas operativos libres. 1 12-ago-2009 08:47
PC Dell Alin Overclocking, Refrigeracion y demas 8 05-ago-2009 21:03
Manual Dell Optiplex GX150 xcrash Hardware 4 01-jul-2009 17:08
Sobre Dell Optiplex Gx280... Pr0zarc Hardware 1 16-feb-2009 16:07
Dell lanza el: Dell DJ Morphius Off-Topic 0 14-nov-2003 20:20



Portal Hacker
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0